 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<link rel="apple-touch-icon" href="http://www.trmtv.it/home/wp-content/uploads/wptouch/custom-icons/apple-touch-icon.png?ver=1.1" />
<link rel="mask-icon" sizes="any" href="/trmsite_icon.svg" color="#990000" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-itunes-app" content="app-id=532975347" />
<meta property="fb:app_id" content="262100160490299" />
<meta property="fb:admins" content="621964650" />
<meta property="fb:pages" content="278326225525862" /> 


	<!-- Facebook -->

	<meta property="og:url" content="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html" >
	<meta property="og:title" content="  Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione - trmtv"/>
	<meta property="og:site_name" content="Trmtv.it"/>
    
    <!-- twitter -->
    
			<meta property="og:image" content='http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione.jpg'/>
		<meta name="twitter:image" content="http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione.jpg">
		<meta name="twitter:card" content="summary_large_image">
		 
	
		<meta property="og:description" content="Il riconoscimento nazionale alla memoria di Angelo Aquaro"/>
		<meta property="og:type" content="article"/>
	
	<meta name="twitter:title" content="  Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione - trmtv">
    <meta name="twitter:description" content="Il riconoscimento nazionale alla memoria di Angelo Aquaro">
    <meta name="twitter:url" content="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html">
    <meta name="twitter:site" content="@trmtv">
    <meta name="twitter:creator" content="@trmh24">

 






<title>  Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione - trmtv</title>

<link rel="stylesheet" href="http://www.trmtv.it/home/wp-content/themes/trmtv/style.css.30.css" type="text/css" media="screen" />
<!--[if IE 6]> <style type="text/css">@import "http://www.trmtv.it/home/wp-content/themes/trmtv/IE-override.css";</style> <![endif]-->
<link rel="pingback" href="http://www.trmtv.it/home/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.trmtv.it/home/wp-content/themes/trmtv/favicon.ico" />


<link href="https://vjs.zencdn.net/6.9.0/video-js.css" rel="stylesheet">

  <!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
  <script src="https://vjs.zencdn.net/6.2.8/video.js"></script>
  <script src="http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.12.2/videojs-contrib-hls.min.js"></script>
  


  <script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/hls.js/0.8.9/hls.light.min.js"></script>
<!--<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/jquery-1.8.2.min.js"></script> -->
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/jquery.snippet.min.js"></script>



<!--
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/plugins/autocompletamento/jquery.autocomplete.js" ></script>
-->
<!--<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/jquery.autocomplete.pack.js"></script>-->

<!--script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/dc_adv_search.js"></script-->
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/common.js"></script>

<!--<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/jquery-ui-1.6.custom.min.js"></script> -->
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/trm_weather.js"></script>
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/gistfile1.js"></script>
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/trm_widgettizer.js"></script>
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/mediaplayer/swfobject.js"></script>
	
	
	<link rel="stylesheet" type="text/css" href="http://www.trmtv.it/home/wp-content/themes/trmtv/qlib/css/klorex.css?VER=4.1b" />
	<link rel="stylesheet" type="text/css" href="http://www.trmtv.it/home/wp-content/themes/trmtv/qlib/css/custom.css" />
	

	
	

<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/qlib/js/modernizr-2.5.3.min.js"></script>
<script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/qlib/js/dhwzpr.js"></script>

<!--<link rel="stylesheet" type="text/css" href="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/jquery.autocomplete.css" media="screen" />-->
<link rel="stylesheet" type="text/css" href="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/jquery.snippet.min.css" media="screen" />

<script type="text/javascript">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</script>

<!--[if IE 7]> <style type="text/css">
div[id="preloader"]{
	position: absolute;
	z-index: 1000;
	margin-right: 0;
	width: 50%;
	height: 100%;
	margin-left: 0;
	background: url(http://www.trmtv.it/home/wp-content/themes/trmtv/styles/default/img/trm-loader.gif) no-repeat 0% 50%;
	cursor: wait;
}
</style>
<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="trmtv &raquo; Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione Feed dei commenti" href="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trmtv.it\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tickomatic-css-css'  href='http://www.trmtv.it/home/wp-content/plugins/news-tick-o-matic/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='autocompletestyles-css'  href='http://www.trmtv.it/home/wp-content/plugins/search-autocomplete/css/start/jquery-ui-1.8.9.custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.trmtv.it/home/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.trmtv.it/home/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.trmtv.it/home/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.trmtv.it/home/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='awd_fcbk-ui-bootstrap-css'  href='http://www.trmtv.it/home/wp-content/plugins/facebook-awd/assets/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='SZArchiveWidget_style-css'  href='http://www.trmtv.it/home/wp-content/plugins/norman-advanced-archive-widget/styles.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trmtv.it/home/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-content/plugins/news-tick-o-matic/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-content/plugins/search-autocomplete/includes/jquery-ui-1.8.9.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-content/plugins/search-autocomplete/autocomplete-scripts.php?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.trmtv.it\/home\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/home\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-content/plugins/norman-advanced-archive-widget/script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.trmtv.it/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trmtv.it/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trmtv.it/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bari, Coldiretti in piazza per la giornata del consumatore' href='http://www.trmtv.it/home/primo-piano/2020_03_01/226573.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html" />
<link rel='shortlink' href='http://www.trmtv.it/home/?p=226576' />
<link rel="alternate" type="application/json+oembed" href="http://www.trmtv.it/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trmtv.it%2Fhome%2Fprimo-piano%2F2020_03_01%2F226576.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trmtv.it/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trmtv.it%2Fhome%2Fprimo-piano%2F2020_03_01%2F226576.html&#038;format=xml" />
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.trmtv.it/home");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd88c85ad-4e9b-4bfc-a9a7-4fe64387a5e8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la tua sottoscrizione";
oneSignal_options['subdomainName'] = "trmtv.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.313afc18-65a3-4cb5-bd8a-eabd69c6e4d8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole inviarti notifiche push';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche verranno mostrate sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche verranno visualizzate sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellare la sottoscrizione in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'Trmtv.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Fare click su ACCETTA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai le notifiche disabilitate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html/amp">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19556600-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>



<div id="pre_wrapper"></div>
<div id="wrapper">

<div id="header">

	<div id="date">domenica  1 marzo 2020	</div>
	
	<div id="topnav">
	<ul>
	<li class="left"></li>
	<li><a href="http://www.trmtv.it/home">Home</a></li>
		<!-- added on May 25 2018 by jay -->
	<li class="page_item page-item-2 page_item_has_children"><a href="http://www.trmtv.it/home/redazione">Redazione</a></li>
	<li class="page_item page-item-598"><a href="http://www.trmtv.it/privacy/">Privacy</a></li>
	<li class="page_item page-item-1643"><a href="http://www.trmtv.it/home/contatti">Contatti</a></li>
	<li class="page_item page-item-37468"><a href="http://www.trmtv.it/home/canali-digitali">Canali digitali</a></li>
	<li class="page_item page-item-38007 page_item_has_children"><a href="http://www.trmtv.it/home/network">Network</a></li>
	
	<li class="feed"><a href="http://www.trmtv.it/home/feed">RSS feed</a></li>
	<li class="right"></li>
	</ul>
	</div><div class="clear"></div>

		<a href="http://www.trmtv.it/home" title="trmtv" id="logo"><img src="http://www.trmtv.it/home/wp-content/themes/trmtv/styles/default/img/logo_trm_site_big.png" alt="" /></a>
	
		
								<div id="ad468">
                                                      <!--a href ="http://www.raicom.rai.it/notizie/raicom-hub-art-matera-2018/" target="_blank"><img src="http://www.trmtv.it/home/wp-content/uploads/banners/hubart_banner.jpg" width="468" height="60" /></a-->

<a href ="http://www.tourlink.it" target="_blank"><img src="http://www.trmtv.it/home/wp-content/uploads/banners/Tourlink_bannerTRM_horizontal.jpg" width="468" height="60" /></a>                           </div>
			
</div>
<div id="menu">

	<ul>
	<li class="current-cat"><a href="http://www.trmtv.it/home/" title="Home">Home</a></li>
        	<li class="cat-item cat-item-179"><a href="http://www.trmtv.it/home/category/attualita" class="active_category">Attualità</a>
<ul class='children'>
	<li class="cat-item cat-item-5928"><a href="http://www.trmtv.it/home/category/10minuti">10 Minuti</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.trmtv.it/home/category/cronacheurbane">Cronache urbane</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.trmtv.it/home/category/economia">Economia e Lavoro</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.trmtv.it/home/category/cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.trmtv.it/home/category/cultura">Cultura &amp; Spettacolo</a>
<ul class='children'>
	<li class="cat-item cat-item-38"><a href="http://www.trmtv.it/home/category/arte">Arte</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.trmtv.it/home/category/cinema">Cinema</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.trmtv.it/home/category/libri">Libri</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.trmtv.it/home/category/musica-cultura">Musica</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.trmtv.it/home/category/teatro">Teatro</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.trmtv.it/home/category/politica">Politica</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://www.trmtv.it/home/category/scienza-e-salute">Scienza e salute</a>
<ul class='children'>
	<li class="cat-item cat-item-17641"><a href="http://www.trmtv.it/home/category/ambiente">Ambiente e Territorio</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.trmtv.it/home/category/sport">Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://www.trmtv.it/home/category/basket">Basket</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.trmtv.it/home/category/calcio">Calcio</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.trmtv.it/home/category/calcioa5">Calcio a 5</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.trmtv.it/home/category/hockey">Hockey</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.trmtv.it/home/category/nuoto">Nuoto</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.trmtv.it/home/category/volley">Volley</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.trmtv.it/home/category/tecnologia">Tecnologia &amp; Web</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.trmtv.it/home/category/video" class="active_category">Video</a>
</li>
                
	</ul>
		<div id="tr_num_video">22</div>
	<form class="searchform" method="get" action="http://www.trmtv.it/home/">
		<fieldset>
			<input type="text" value="" name="s" class="searchfield" id="s"/>
			<input type="submit" value="" class="searchbutton" />
		</fieldset>
	</form>
	<div class="clear"></div>

</div>

<div id="bigcolumn">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
	<div class="sitenav">
			<div id="fontSize"><span id="twelve">Aa</span> <span id="fourteen">Aa</span> <span id="sixteen">Aa</span></div>
		
	<a href="http://www.trmtv.it/home">Home</a>&nbsp;&nbsp;&raquo;&nbsp;&nbsp;<a href="http://www.trmtv.it/home/category/attualita" rel="category tag">Attualità</a> &raquo; <a href="http://www.trmtv.it/home/category/video" rel="category tag">Video</a>&nbsp;&nbsp;&raquo;&nbsp;&nbsp;Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione	</div>
			<div id="entry" class="post">
		<h1>Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione</h1>
	
	<span class="entry"><blockquote><p>Il riconoscimento nazionale alla memoria di Angelo Aquaro</p></blockquote>
<div><img class="size-medium wp-image-226577 alignleft" src="http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-300x154.jpg" alt="" width="300" height="154" srcset="http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-300x154.jpg 300w, http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-1024x525.jpg 1024w, http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-100x51.jpg 100w, http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-768x394.jpg 768w, http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-150x77.jpg 150w, http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione-180x92.jpg 180w, http://www.trmtv.it/home/wp-content/uploads/2020/03/premio-campione.jpg 1079w" sizes="(max-width: 300px) 100vw, 300px" />La capacità di raccontare il quotidiano, nella cronaca, nello sport, nello spettacolo, sempre nel modo migliore. Nel teatro Petruzzelli di Bari sono stati consegnati i premi &#8220;Giornalista di Puglia&#8221; alla memoria di Michele Campione, figura storica del giornalismo pugliese scomparso nel 2003. Il riconoscimento nazionale quest&#8217;anno è stato assegnato al vicedirettore di Repubblica Angelo Aquaro, scomparso prematuramente nello scorso aprile.</div>
<p><iframe title="Bari, nel teatro Petruzzelli il premio &quot;Giornalista di Puglia&quot; dedicato a Michele Campione" width="500" height="281" src="https://www.youtube.com/embed/sbSalSip9gE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class="theAuthor">
<a href="http://www.trmtv.it/home/author/andrea-tedeschi" title="visualizza tutti gli articoli di Andrea Tedeschi"></span>Andrea Tedeschi</a>


</div><div class="clear"></div>
        <div class="post-tags">inserito in <a href="http://www.trmtv.it/home/category/attualita" rel="category tag">Attualità</a>, <a href="http://www.trmtv.it/home/category/video" rel="category tag">Video</a> il 1 Marzo 2020 alle 16:16</div>
				</div>
	
	<!-- You can start editing here. -->
     <div id="comment-section" class="clearfix">
        <div class="AWD_facebook_comments"><fb:comments href="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html" num_posts="15" width="630" colorscheme="light" mobile="0"></fb:comments></div>    </div> <!-- end comment-section -->
	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html"
    dc:identifier="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html"
    dc:title="Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione"
    trackback:ping="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html/trackback" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
<div class="clear"></div>
</div>

<div id="sidebar">   




<div class="box_a">

	<h2>Informazioni<a href="#minimize" class="Sminimize"></a></h2>
	<ul class="admin_menu">

	<li class="ico_categories">inserito in <a href="http://www.trmtv.it/home/category/attualita" rel="category tag">Attualità</a>, <a href="http://www.trmtv.it/home/category/video" rel="category tag">Video</a></li>				<li class="ico_print"><a href="http://www.trmtv.it/home/primo-piano/2020_03_01/226576.html/print/" title="Stampa questo articolo" rel="nofollow">Stampa questo articolo</a>
</li>
	</ul>

<span class="foot"></span>
</div>


<div class="box_a" id="widget_notice" style="display:none">
	<h2>Avviso agli utenti<a href="#minimize" class="Sminimize"></a></h2>
<div>
		<p class="aligncenter">
		<p style="color:red;text-align:justify">Da martedì 29 maggio a venerdì 1 giugno, in Basilicata si sono svolte le operazioni di switch-off, per il passaggio delle emittenti televisive al digitale terrestre. Anche Trm ha adeguato le sue trasmissioni al nuovo standard di trasmissione. In questi giorni sono in corso interventi e aggiornamenti tecnici, necessari per una visione ottimale del nuovo tipo di segnale. Pertanto, chiediamo ai nostri utenti di effettuare delle sintonizzazioni automatiche frequenti fino a quando su questo sito sarà pubblicato in evidenza il presente messaggio. Ci scusiamo per il disagio. Per ulteriori informazioni, è possibile scrivere all'indirizzo e-mail infodigitale@trmtv.it 
</p> 
		</p>
</div>
<span class="foot"></span>
</div>


<ul style="margin-top:15px;">
    <ul>
        <div>
            <a href="http://www.trmtv.it/home/scienza-e-salute/2020_02_24/225978.html">
            <img src="http://www.trmtv.it/home/wp-content/uploads/banners/covid19.gif">
            </a>
        </div>
    </ul>
</ul>


















 





	
	
	<div class='widgets widgets3d'>
		<h2>Informazioni commerciali</h2>
	</div>
	<div class='divsliced'>
		<section class="foglietto">
				
				<div id="uc-container" class="uc-container">
					<div class="uc-initial-content">
						<!-- custom content --><span class='clickable'>
						<img src='http://www.trmtv.it/home/wp-content/themes/trmtv/styles/default/img/cresci_trm_network_d.png' />
						</span>
					</div> 
					<div class="uc-final-content">
						<!-- custom content -->
						<a href="http://www.trmtv.it/home/network/cresci-insieme-a-noi/"><img src='http://www.trmtv.it/home/wp-content/themes/trmtv/styles/default/img/cresci_Shot.png' /></a>

						<span class="paperclose">x</span>
					</div>
				</div>
	</div>
	<span class='foot'></span>
	
	<script type="text/javascript">
			$(function() {

				var $container = $( '#uc-container' ),
					pfold = $( '#uc-container' ).pfold({
						easing : 'ease-in-out',
						folds : 2,
						folddirection : ['left','bottom'],
						onEndUnfolding : function () {
							
						return true;
						
						}
					});

				$container.on( 'click', function() {

					pfold.unfold();

				} );
				
				$container.find( 'span.paperclose' ).on( 'click', function() {

								pfold.fold();

							} );
				
				
			});
		</script>
		
	




<ul class='widgets'>
		</ul>

<!--<ul class='widgets'>
	

	<li><h2>TRM h24</h2>
	<ul style='height:156px'>
		<div>
			<a href="http://www.trmtv.it/home/network/trm-h24">
			<img src='/styles//img/h24_sketch.png' />	
			</a>
			</div> 
	</ul>
	<span class='foot'></span>
	</li>
</ul>-->




	


<ul class="widgets">

</ul>




<ul class="widgets">
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2>Argomenti<a href="#minimize" class="Wminimize"></a></h2><div class="tagcloud"><a href="http://www.trmtv.it/home/argomenti/agricoltura" class="tag-cloud-link tag-link-159 tag-link-position-1" style="font-size: 8pt;" aria-label="Agricoltura (265 elementi)">Agricoltura</a>
<a href="http://www.trmtv.it/home/argomenti/altamura" class="tag-cloud-link tag-link-102 tag-link-position-2" style="font-size: 10.553459119497pt;" aria-label="Altamura (516 elementi)">Altamura</a>
<a href="http://www.trmtv.it/home/argomenti/bari" class="tag-cloud-link tag-link-676 tag-link-position-3" style="font-size: 18.566037735849pt;" aria-label="Bari (4.130 elementi)">Bari</a>
<a href="http://www.trmtv.it/home/argomenti/basilicata" class="tag-cloud-link tag-link-197 tag-link-position-4" style="font-size: 21.383647798742pt;" aria-label="Basilicata (8.794 elementi)">Basilicata</a>
<a href="http://www.trmtv.it/home/argomenti/basket" class="tag-cloud-link tag-link-15674 tag-link-position-5" style="font-size: 10.817610062893pt;" aria-label="Basket (548 elementi)">Basket</a>
<a href="http://www.trmtv.it/home/argomenti/bawer" class="tag-cloud-link tag-link-307 tag-link-position-6" style="font-size: 8.8805031446541pt;" aria-label="Bawer (329 elementi)">Bawer</a>
<a href="http://www.trmtv.it/home/argomenti/brindisi" class="tag-cloud-link tag-link-848 tag-link-position-7" style="font-size: 8.2641509433962pt;" aria-label="Brindisi (283 elementi)">Brindisi</a>
<a href="http://www.trmtv.it/home/argomenti/calcio" class="tag-cloud-link tag-link-15670 tag-link-position-8" style="font-size: 12.930817610063pt;" aria-label="Calcio (961 elementi)">Calcio</a>
<a href="http://www.trmtv.it/home/argomenti/carabinieri" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 15.924528301887pt;" aria-label="Carabinieri (2.078 elementi)">Carabinieri</a>
<a href="http://www.trmtv.it/home/argomenti/cgil" class="tag-cloud-link tag-link-523 tag-link-position-10" style="font-size: 9.2327044025157pt;" aria-label="CGIL (366 elementi)">CGIL</a>
<a href="http://www.trmtv.it/home/argomenti/comune" class="tag-cloud-link tag-link-3168 tag-link-position-11" style="font-size: 9.4088050314465pt;" aria-label="Comune (381 elementi)">Comune</a>
<a href="http://www.trmtv.it/home/argomenti/comune-di-matera" class="tag-cloud-link tag-link-1092 tag-link-position-12" style="font-size: 10.11320754717pt;" aria-label="Comune di Matera (452 elementi)">Comune di Matera</a>
<a href="http://www.trmtv.it/home/argomenti/consiglio-comunale" class="tag-cloud-link tag-link-2977 tag-link-position-13" style="font-size: 8.0880503144654pt;" aria-label="Consiglio comunale (268 elementi)">Consiglio comunale</a>
<a href="http://www.trmtv.it/home/argomenti/consiglio-regionale" class="tag-cloud-link tag-link-3245 tag-link-position-14" style="font-size: 9.937106918239pt;" aria-label="Consiglio Regionale (436 elementi)">Consiglio Regionale</a>
<a href="http://www.trmtv.it/home/argomenti/droga" class="tag-cloud-link tag-link-2965 tag-link-position-15" style="font-size: 10.729559748428pt;" aria-label="Droga (533 elementi)">Droga</a>
<a href="http://www.trmtv.it/home/argomenti/eni" class="tag-cloud-link tag-link-4800 tag-link-position-16" style="font-size: 8.0880503144654pt;" aria-label="Eni (269 elementi)">Eni</a>
<a href="http://www.trmtv.it/home/argomenti/foggia" class="tag-cloud-link tag-link-5916 tag-link-position-17" style="font-size: 10.201257861635pt;" aria-label="Foggia (466 elementi)">Foggia</a>
<a href="http://www.trmtv.it/home/argomenti/gdf" class="tag-cloud-link tag-link-3949 tag-link-position-18" style="font-size: 10.11320754717pt;" aria-label="GDF (452 elementi)">GDF</a>
<a href="http://www.trmtv.it/home/argomenti/ilva" class="tag-cloud-link tag-link-9216 tag-link-position-19" style="font-size: 11.345911949686pt;" aria-label="Ilva (623 elementi)">Ilva</a>
<a href="http://www.trmtv.it/home/argomenti/incidente" class="tag-cloud-link tag-link-297 tag-link-position-20" style="font-size: 8pt;" aria-label="Incidente (265 elementi)">Incidente</a>
<a href="http://www.trmtv.it/home/argomenti/lavoro" class="tag-cloud-link tag-link-33 tag-link-position-21" style="font-size: 9.4968553459119pt;" aria-label="Lavoro (386 elementi)">Lavoro</a>
<a href="http://www.trmtv.it/home/argomenti/lecce" class="tag-cloud-link tag-link-531 tag-link-position-22" style="font-size: 9.2327044025157pt;" aria-label="Lecce (364 elementi)">Lecce</a>
<a href="http://www.trmtv.it/home/argomenti/m5s" class="tag-cloud-link tag-link-7464 tag-link-position-23" style="font-size: 8.3522012578616pt;" aria-label="M5S (285 elementi)">M5S</a>
<a href="http://www.trmtv.it/home/argomenti/maltempo" class="tag-cloud-link tag-link-3517 tag-link-position-24" style="font-size: 8.7924528301887pt;" aria-label="Maltempo (323 elementi)">Maltempo</a>
<a href="http://www.trmtv.it/home/argomenti/marcello-pittella" class="tag-cloud-link tag-link-2878 tag-link-position-25" style="font-size: 11.786163522013pt;" aria-label="Marcello Pittella (702 elementi)">Marcello Pittella</a>
<a href="http://www.trmtv.it/home/argomenti/matera" class="tag-cloud-link tag-link-5 tag-link-position-26" style="font-size: 21.559748427673pt;" aria-label="Matera (9.043 elementi)">Matera</a>
<a href="http://www.trmtv.it/home/argomenti/matera-2019" class="tag-cloud-link tag-link-1226 tag-link-position-27" style="font-size: 10.729559748428pt;" aria-label="Matera 2019 (534 elementi)">Matera 2019</a>
<a href="http://www.trmtv.it/home/argomenti/matera2019" class="tag-cloud-link tag-link-5345 tag-link-position-28" style="font-size: 10.289308176101pt;" aria-label="Matera2019 (477 elementi)">Matera2019</a>
<a href="http://www.trmtv.it/home/argomenti/matteo-renzi" class="tag-cloud-link tag-link-7104 tag-link-position-29" style="font-size: 8.1761006289308pt;" aria-label="Matteo Renzi (274 elementi)">Matteo Renzi</a>
<a href="http://www.trmtv.it/home/argomenti/melfi" class="tag-cloud-link tag-link-512 tag-link-position-30" style="font-size: 10.993710691824pt;" aria-label="Melfi (574 elementi)">Melfi</a>
<a href="http://www.trmtv.it/home/argomenti/michele-emiliano" class="tag-cloud-link tag-link-2560 tag-link-position-31" style="font-size: 10.905660377358pt;" aria-label="Michele Emiliano (559 elementi)">Michele Emiliano</a>
<a href="http://www.trmtv.it/home/argomenti/migranti" class="tag-cloud-link tag-link-9823 tag-link-position-32" style="font-size: 8.9685534591195pt;" aria-label="Migranti (339 elementi)">Migranti</a>
<a href="http://www.trmtv.it/home/argomenti/pd" class="tag-cloud-link tag-link-65 tag-link-position-33" style="font-size: 10.817610062893pt;" aria-label="PD (553 elementi)">PD</a>
<a href="http://www.trmtv.it/home/argomenti/petrolio" class="tag-cloud-link tag-link-308 tag-link-position-34" style="font-size: 9.4088050314465pt;" aria-label="Petrolio (376 elementi)">Petrolio</a>
<a href="http://www.trmtv.it/home/argomenti/pisticci" class="tag-cloud-link tag-link-139 tag-link-position-35" style="font-size: 8.9685534591195pt;" aria-label="Pisticci (335 elementi)">Pisticci</a>
<a href="http://www.trmtv.it/home/argomenti/policoro" class="tag-cloud-link tag-link-46 tag-link-position-36" style="font-size: 11.081761006289pt;" aria-label="Policoro (586 elementi)">Policoro</a>
<a href="http://www.trmtv.it/home/argomenti/polizia" class="tag-cloud-link tag-link-3057 tag-link-position-37" style="font-size: 11.522012578616pt;" aria-label="Polizia (664 elementi)">Polizia</a>
<a href="http://www.trmtv.it/home/argomenti/potenza" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 19.358490566038pt;" aria-label="Potenza (5.089 elementi)">Potenza</a>
<a href="http://www.trmtv.it/home/argomenti/puglia" class="tag-cloud-link tag-link-1350 tag-link-position-39" style="font-size: 22pt;" aria-label="Puglia (10.258 elementi)">Puglia</a>
<a href="http://www.trmtv.it/home/argomenti/regione-basilicata" class="tag-cloud-link tag-link-370 tag-link-position-40" style="font-size: 13.723270440252pt;" aria-label="Regione Basilicata (1.180 elementi)">Regione Basilicata</a>
<a href="http://www.trmtv.it/home/argomenti/regione-puglia" class="tag-cloud-link tag-link-325 tag-link-position-41" style="font-size: 8.2641509433962pt;" aria-label="Regione Puglia (282 elementi)">Regione Puglia</a>
<a href="http://www.trmtv.it/home/argomenti/salvatore-adduce" class="tag-cloud-link tag-link-1265 tag-link-position-42" style="font-size: 10.377358490566pt;" aria-label="Salvatore Adduce (493 elementi)">Salvatore Adduce</a>
<a href="http://www.trmtv.it/home/argomenti/sanita" class="tag-cloud-link tag-link-55 tag-link-position-43" style="font-size: 8.2641509433962pt;" aria-label="Sanità (281 elementi)">Sanità</a>
<a href="http://www.trmtv.it/home/argomenti/scuola" class="tag-cloud-link tag-link-212 tag-link-position-44" style="font-size: 8.6163522012579pt;" aria-label="Scuola (306 elementi)">Scuola</a>
<a href="http://www.trmtv.it/home/argomenti/taranto" class="tag-cloud-link tag-link-1406 tag-link-position-45" style="font-size: 16.981132075472pt;" aria-label="Taranto (2.777 elementi)">Taranto</a></div>
<span class="foot"></span></li><li id="text-4" class="widget widget_text"><h2>Aeranti &#8211; Corallo<a href="#minimize" class="Wminimize"></a></h2>			<div class="textwidget"><div style="margin-top:20px;">
<p style="box-shadow: 0px 0px 10px #2a2a2a;">
<a href="http://www.aeranticorallo.it/" target="_blank" rel="noopener noreferrer"><img src="http://www.trmtv.it/home/wp-content/themes/trmtv/styles/default/img/aeranti.png"></a>
</p>
</div></div>
		<span class="foot"></span></li></ul>


<div class="clear"></div>


<ul class="widgetsl">
<li id="normanarchivewidget-2" class="widget widget_normanarchivewidget"><h2>Archivio Articoli</h2><ul><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2020" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2020">2020</a> (1609)<ul class="2020-monthlist"><li><a href="http://www.trmtv.it/home/2020/03">Mar 2020</a> (18)</li><li><a href="http://www.trmtv.it/home/2020/02">Feb 2020</a> (710)</li><li><a href="http://www.trmtv.it/home/2020/01">Gen 2020</a> (881)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2019" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2019">2019</a> (8656)<ul class="2019-monthlist"><li><a href="http://www.trmtv.it/home/2019/12">Dic 2019</a> (758)</li><li><a href="http://www.trmtv.it/home/2019/11">Nov 2019</a> (858)</li><li><a href="http://www.trmtv.it/home/2019/10">Ott 2019</a> (833)</li><li><a href="http://www.trmtv.it/home/2019/09">Set 2019</a> (623)</li><li><a href="http://www.trmtv.it/home/2019/08">Ago 2019</a> (731)</li><li><a href="http://www.trmtv.it/home/2019/07">Lug 2019</a> (820)</li><li><a href="http://www.trmtv.it/home/2019/06">Giu 2019</a> (701)</li><li><a href="http://www.trmtv.it/home/2019/05">Mag 2019</a> (707)</li><li><a href="http://www.trmtv.it/home/2019/04">Apr 2019</a> (669)</li><li><a href="http://www.trmtv.it/home/2019/03">Mar 2019</a> (692)</li><li><a href="http://www.trmtv.it/home/2019/02">Feb 2019</a> (615)</li><li><a href="http://www.trmtv.it/home/2019/01">Gen 2019</a> (649)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2018" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2018">2018</a> (6890)<ul class="2018-monthlist"><li><a href="http://www.trmtv.it/home/2018/12">Dic 2018</a> (570)</li><li><a href="http://www.trmtv.it/home/2018/11">Nov 2018</a> (662)</li><li><a href="http://www.trmtv.it/home/2018/10">Ott 2018</a> (687)</li><li><a href="http://www.trmtv.it/home/2018/09">Set 2018</a> (556)</li><li><a href="http://www.trmtv.it/home/2018/08">Ago 2018</a> (516)</li><li><a href="http://www.trmtv.it/home/2018/07">Lug 2018</a> (470)</li><li><a href="http://www.trmtv.it/home/2018/06">Giu 2018</a> (533)</li><li><a href="http://www.trmtv.it/home/2018/05">Mag 2018</a> (562)</li><li><a href="http://www.trmtv.it/home/2018/04">Apr 2018</a> (549)</li><li><a href="http://www.trmtv.it/home/2018/03">Mar 2018</a> (599)</li><li><a href="http://www.trmtv.it/home/2018/02">Feb 2018</a> (548)</li><li><a href="http://www.trmtv.it/home/2018/01">Gen 2018</a> (638)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2017" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2017">2017</a> (7050)<ul class="2017-monthlist"><li><a href="http://www.trmtv.it/home/2017/12">Dic 2017</a> (592)</li><li><a href="http://www.trmtv.it/home/2017/11">Nov 2017</a> (629)</li><li><a href="http://www.trmtv.it/home/2017/10">Ott 2017</a> (709)</li><li><a href="http://www.trmtv.it/home/2017/09">Set 2017</a> (651)</li><li><a href="http://www.trmtv.it/home/2017/08">Ago 2017</a> (534)</li><li><a href="http://www.trmtv.it/home/2017/07">Lug 2017</a> (583)</li><li><a href="http://www.trmtv.it/home/2017/06">Giu 2017</a> (578)</li><li><a href="http://www.trmtv.it/home/2017/05">Mag 2017</a> (557)</li><li><a href="http://www.trmtv.it/home/2017/04">Apr 2017</a> (536)</li><li><a href="http://www.trmtv.it/home/2017/03">Mar 2017</a> (589)</li><li><a href="http://www.trmtv.it/home/2017/02">Feb 2017</a> (534)</li><li><a href="http://www.trmtv.it/home/2017/01">Gen 2017</a> (558)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2016" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2016">2016</a> (6329)<ul class="2016-monthlist"><li><a href="http://www.trmtv.it/home/2016/12">Dic 2016</a> (465)</li><li><a href="http://www.trmtv.it/home/2016/11">Nov 2016</a> (510)</li><li><a href="http://www.trmtv.it/home/2016/10">Ott 2016</a> (572)</li><li><a href="http://www.trmtv.it/home/2016/09">Set 2016</a> (497)</li><li><a href="http://www.trmtv.it/home/2016/08">Ago 2016</a> (446)</li><li><a href="http://www.trmtv.it/home/2016/07">Lug 2016</a> (541)</li><li><a href="http://www.trmtv.it/home/2016/06">Giu 2016</a> (571)</li><li><a href="http://www.trmtv.it/home/2016/05">Mag 2016</a> (552)</li><li><a href="http://www.trmtv.it/home/2016/04">Apr 2016</a> (470)</li><li><a href="http://www.trmtv.it/home/2016/03">Mar 2016</a> (520)</li><li><a href="http://www.trmtv.it/home/2016/02">Feb 2016</a> (576)</li><li><a href="http://www.trmtv.it/home/2016/01">Gen 2016</a> (609)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2015" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2015">2015</a> (4798)<ul class="2015-monthlist"><li><a href="http://www.trmtv.it/home/2015/12">Dic 2015</a> (580)</li><li><a href="http://www.trmtv.it/home/2015/11">Nov 2015</a> (570)</li><li><a href="http://www.trmtv.it/home/2015/10">Ott 2015</a> (526)</li><li><a href="http://www.trmtv.it/home/2015/09">Set 2015</a> (361)</li><li><a href="http://www.trmtv.it/home/2015/08">Ago 2015</a> (246)</li><li><a href="http://www.trmtv.it/home/2015/07">Lug 2015</a> (376)</li><li><a href="http://www.trmtv.it/home/2015/06">Giu 2015</a> (345)</li><li><a href="http://www.trmtv.it/home/2015/05">Mag 2015</a> (382)</li><li><a href="http://www.trmtv.it/home/2015/04">Apr 2015</a> (374)</li><li><a href="http://www.trmtv.it/home/2015/03">Mar 2015</a> (376)</li><li><a href="http://www.trmtv.it/home/2015/02">Feb 2015</a> (358)</li><li><a href="http://www.trmtv.it/home/2015/01">Gen 2015</a> (304)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2014" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2014">2014</a> (4730)<ul class="2014-monthlist"><li><a href="http://www.trmtv.it/home/2014/12">Dic 2014</a> (379)</li><li><a href="http://www.trmtv.it/home/2014/11">Nov 2014</a> (391)</li><li><a href="http://www.trmtv.it/home/2014/10">Ott 2014</a> (396)</li><li><a href="http://www.trmtv.it/home/2014/09">Set 2014</a> (398)</li><li><a href="http://www.trmtv.it/home/2014/08">Ago 2014</a> (339)</li><li><a href="http://www.trmtv.it/home/2014/07">Lug 2014</a> (375)</li><li><a href="http://www.trmtv.it/home/2014/06">Giu 2014</a> (401)</li><li><a href="http://www.trmtv.it/home/2014/05">Mag 2014</a> (438)</li><li><a href="http://www.trmtv.it/home/2014/04">Apr 2014</a> (410)</li><li><a href="http://www.trmtv.it/home/2014/03">Mar 2014</a> (415)</li><li><a href="http://www.trmtv.it/home/2014/02">Feb 2014</a> (351)</li><li><a href="http://www.trmtv.it/home/2014/01">Gen 2014</a> (437)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2013" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2013">2013</a> (4586)<ul class="2013-monthlist"><li><a href="http://www.trmtv.it/home/2013/12">Dic 2013</a> (358)</li><li><a href="http://www.trmtv.it/home/2013/11">Nov 2013</a> (270)</li><li><a href="http://www.trmtv.it/home/2013/10">Ott 2013</a> (395)</li><li><a href="http://www.trmtv.it/home/2013/09">Set 2013</a> (350)</li><li><a href="http://www.trmtv.it/home/2013/08">Ago 2013</a> (277)</li><li><a href="http://www.trmtv.it/home/2013/07">Lug 2013</a> (379)</li><li><a href="http://www.trmtv.it/home/2013/06">Giu 2013</a> (406)</li><li><a href="http://www.trmtv.it/home/2013/05">Mag 2013</a> (344)</li><li><a href="http://www.trmtv.it/home/2013/04">Apr 2013</a> (401)</li><li><a href="http://www.trmtv.it/home/2013/03">Mar 2013</a> (564)</li><li><a href="http://www.trmtv.it/home/2013/02">Feb 2013</a> (400)</li><li><a href="http://www.trmtv.it/home/2013/01">Gen 2013</a> (442)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2012" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2012">2012</a> (2236)<ul class="2012-monthlist"><li><a href="http://www.trmtv.it/home/2012/12">Dic 2012</a> (268)</li><li><a href="http://www.trmtv.it/home/2012/11">Nov 2012</a> (162)</li><li><a href="http://www.trmtv.it/home/2012/10">Ott 2012</a> (186)</li><li><a href="http://www.trmtv.it/home/2012/09">Set 2012</a> (237)</li><li><a href="http://www.trmtv.it/home/2012/08">Ago 2012</a> (102)</li><li><a href="http://www.trmtv.it/home/2012/07">Lug 2012</a> (174)</li><li><a href="http://www.trmtv.it/home/2012/06">Giu 2012</a> (162)</li><li><a href="http://www.trmtv.it/home/2012/05">Mag 2012</a> (187)</li><li><a href="http://www.trmtv.it/home/2012/04">Apr 2012</a> (171)</li><li><a href="http://www.trmtv.it/home/2012/03">Mar 2012</a> (184)</li><li><a href="http://www.trmtv.it/home/2012/02">Feb 2012</a> (207)</li><li><a href="http://www.trmtv.it/home/2012/01">Gen 2012</a> (196)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2011" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2011">2011</a> (2214)<ul class="2011-monthlist"><li><a href="http://www.trmtv.it/home/2011/12">Dic 2011</a> (163)</li><li><a href="http://www.trmtv.it/home/2011/11">Nov 2011</a> (172)</li><li><a href="http://www.trmtv.it/home/2011/10">Ott 2011</a> (214)</li><li><a href="http://www.trmtv.it/home/2011/09">Set 2011</a> (199)</li><li><a href="http://www.trmtv.it/home/2011/08">Ago 2011</a> (78)</li><li><a href="http://www.trmtv.it/home/2011/07">Lug 2011</a> (141)</li><li><a href="http://www.trmtv.it/home/2011/06">Giu 2011</a> (151)</li><li><a href="http://www.trmtv.it/home/2011/05">Mag 2011</a> (175)</li><li><a href="http://www.trmtv.it/home/2011/04">Apr 2011</a> (212)</li><li><a href="http://www.trmtv.it/home/2011/03">Mar 2011</a> (277)</li><li><a href="http://www.trmtv.it/home/2011/02">Feb 2011</a> (260)</li><li><a href="http://www.trmtv.it/home/2011/01">Gen 2011</a> (172)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2010" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2010">2010</a> (2367)<ul class="2010-monthlist"><li><a href="http://www.trmtv.it/home/2010/12">Dic 2010</a> (144)</li><li><a href="http://www.trmtv.it/home/2010/11">Nov 2010</a> (184)</li><li><a href="http://www.trmtv.it/home/2010/10">Ott 2010</a> (161)</li><li><a href="http://www.trmtv.it/home/2010/09">Set 2010</a> (175)</li><li><a href="http://www.trmtv.it/home/2010/08">Ago 2010</a> (175)</li><li><a href="http://www.trmtv.it/home/2010/07">Lug 2010</a> (245)</li><li><a href="http://www.trmtv.it/home/2010/06">Giu 2010</a> (229)</li><li><a href="http://www.trmtv.it/home/2010/05">Mag 2010</a> (293)</li><li><a href="http://www.trmtv.it/home/2010/04">Apr 2010</a> (245)</li><li><a href="http://www.trmtv.it/home/2010/03">Mar 2010</a> (247)</li><li><a href="http://www.trmtv.it/home/2010/02">Feb 2010</a> (122)</li><li><a href="http://www.trmtv.it/home/2010/01">Gen 2010</a> (147)</li></ul></li><li class="norman-adv-archive-year norman-adv-archive-year-groupby"><a class="icon more" rel="2009" href="#"><span>+</span></a><a href="http://www.trmtv.it/home/2009">2009</a> (1066)<ul class="2009-monthlist"><li><a href="http://www.trmtv.it/home/2009/12">Dic 2009</a> (151)</li><li><a href="http://www.trmtv.it/home/2009/11">Nov 2009</a> (192)</li><li><a href="http://www.trmtv.it/home/2009/10">Ott 2009</a> (275)</li><li><a href="http://www.trmtv.it/home/2009/09">Set 2009</a> (377)</li><li><a href="http://www.trmtv.it/home/2009/08">Ago 2009</a> (71)</li></ul></li></ul><span class="foot_s"></span></li><li id="meta-3" class="widget widget_meta"><h2>Login</h2>			<ul>
						<li><a href="http://www.trmtv.it/home/wp-login.php">Accedi</a></li>
			<li><a href="http://www.trmtv.it/home/feed">Inserimenti feed</a></li>
			<li><a href="http://www.trmtv.it/home/comments/feed">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			<span class="foot_s"></span></li></ul>

<ul class="widgetsr">
<li id="calendar-2" class="widget widget_calendar"><h2>Calendario Articoli</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.trmtv.it/home/2020/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td id="today"><a href="http://www.trmtv.it/home/2020/03/01" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><span class="foot_s"></span></li><li id="qr-barcode" class="widget qr_code_widget"><h2>QR Barcode</h2><img src="http://www.trmtv.it/home/wp-content/plugins/qr-code-widget/cache/8993b814d6d32372044c4f55540b84b0.jpeg" alt="QR Code for Bari, nel teatro Petruzzelli il premio &#8220;Giornalista di Puglia&#8221; dedicato a Michele Campione"/> <span class="foot_s"></span></li></ul>



<div class="clear"></div>

</div><div class="clear"></div>

</div>



<div id="footer">
 
<div id="footer-inner">

	<div class="des">
	<p>copyright &copy; 2006 -
2020 <a href="http://www.trmtv.it/home">trmtv.it</a> &nbsp;P.Iva 01278880776.</p>
	</div>
	
	<div class="copy">
	<!--<a href="http://www.facebook.com/trmtv"><img src="http://www.trmtv.it/home/wp-content/uploads/2009/09/faceb.png" width="22" height="22" alt="Segui Trmtv su Facebook" /></a>
     
    <a href="http://www.twitter.com/Trmtv"><img src="http://www.trmtv.it/home/wp-content/uploads/2009/09/t2.png" width="22" height="22" alt="Segui Trmtv su Twitter"/></a>
	<a href="http://www.youtube.com/trmh24"><img src="http://www.trmtv.it/home/wp-content/uploads/2009/09/y.png" width="22" height="22" alt="Segui Trmtv su Youtube"/></a>
    <a href="http://www.twitter.com/Trmh24"><img src="http://www.trmtv.it/home/wp-content/uploads/2009/09/t2.png" width="22" height="22" alt="Segui Trmtv su Pinterest"/></a>
-->
	</div><div class="clear"></div>

</div>
</div>

<script type='text/javascript' src='http://www.trmtv.it/home/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var awd_fcbk = {"ajaxurl":"http:\/\/www.trmtv.it\/home\/wp-admin\/admin-ajax.php","homeUrl":"http:\/\/www.trmtv.it\/home","loginUrl":"http:\/\/www.trmtv.it\/home\/facebook-awd\/login","logoutUrl":"http:\/\/www.trmtv.it\/home\/facebook-awd\/logout","scope":"email","app_id":"262100160490299","FBEventHandler":{"callbacks":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-content/plugins/facebook-awd/assets/js/facebook_awd.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.trmtv.it/home/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>


		<!-- Facebook AWD Facebook Library Library-->
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d){
				var js, id = "facebook-jssdk",
				ref = d.getElementsByTagName("script")[0];
				if (d.getElementById(id)){
					return;
				}
				js = d.createElement("script"); 
				js.id = id; js.async = true;
				js.src = "//connect.facebook.net/it_IT/all.js";
				ref.parentNode.insertBefore(js, ref);
			}(document));					
			jQuery(document).ready(function(){
				window.fbAsyncInit = function(){
					FB.init({
						appId : awd_fcbk.app_id,
						channelUrl : "http://www.trmtv.it/home/facebook-awd/channel.html",
	  					status     : true,
	  					cookie     : true,
	  					xfbml      : true,
	  					oauth      : true
					});
					AWD_facebook.FbEventHandler();
				};
			});
		</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi presumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><!-- <link type="text/css" href="/styles/default/img_gp.css"> -->
	<style>
	
	div.gp_thumb {
            overflow:hidden !important;
            width: 302px !important;
            height: 220px !important;
			 z-index: -2
        }
        div.gp_thumb > img {
            position: absolute;
            z-index: -1;
            width: 100%;
            height: 100%;
			-webkit-filter: blur(15px);
			-moz-filter: blur(15px);
			-o-filter: blur(15px);
			-ms-filter: blur(15px);
			filter: blur(15px);
			/* filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'effect-blur-1\'><feGaussianBlur stdDeviation=\'15\' /></filter></svg>#effect-blur-1"); */
			
			-ms-filter: "progid:DXImageTransform.Microsoft.Blur(PixelRadius=15)";
  			filter: Blur(PixelRadius=15);
			
        }
		
		 div.gp_thumb a img {
            margin: 0 auto;
            box-shadow: 0px 0px 15px 2px #000;
			 padding-bottom: 0px !important;
		 }
        .gp_size {
			height: 100%;
			width: auto;
        }
		 .gp_center_vert {
		 	height: auto;
			width: 100%;
		 }
		 
		 .gp_center_oriz {
		 	left: 50%;
		 }
	
		div.gp_thumb_column {
			width: 302px;
			height: 220px;
			overflow: hidden;
			position: relative;
			z-index: 1;
		}
		div.gp_thumb_column > img {			
			position: absolute;
			z-index:2;
			float: none !important;
			-webkit-filter: blur(15px);
			-moz-filter: blur(15px);
			-o-filter: blur(15px);
			-ms-filter: blur(15px);
			filter: blur(15px); 
			
			/*filter: url("data:image/svg+xml;utf8,<svg xmlns=\'http://www.w3.org/2000/svg\'><filter id=\'effect-blur-1\'><feGaussianBlur stdDeviation=\'15\' /></filter></svg>#effect-blur-1"); */
			
			width: 110%;
			height: 110%;
			top: -5%;
			left: -5%;
		}
		div.gp_thumb_column a img {		
			position: relative;
			z-index: 2;
			margin: 0 auto;
			box-shadow: 0px 0px 15px 0px #000;
			padding-bottom: 0px !important;
		}
    </style>
    <script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/svg4everybody.js"></script>
    <script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/adaptive-backgrounds.js"></script>
    <script type="text/javascript" src="http://www.trmtv.it/home/wp-content/themes/trmtv/scripts/img_gp.js"></script>
    



</body>
</html>